使用quasar插件时edge报错script1028
发布于 1 个月前 作者 clubadmin 112 次浏览 来自 问答
粉丝福利 : 关注VUE中文社区公众号,回复视频领取粉丝福利

vue-cli3创建的项目,使用了quasar插件,在chrome和火狐都可以使用,可以edge和ie就会报错,SCRIPT1028: SCRIPT1028: Expected identifier, string or number
去掉这个插件,在edge就可以使用了
有人遇到这种问题吗,如何解决?

回到顶部