NPM 工具安装vux2 怎么装不了?
发布于 5个月前 作者 hope_ 334 次浏览 来自 问答
1 回复
  • 你install的时候确认你的 package.json有vue 2^ ??
  "dependencies": {
    "vue": "^2.3.3"
  }
回到顶部